Requirements

For development and usage you must have Visual Studio 2010. Add-in's are only supported in Professional edition or higher, which means Express editions are not supported.

Last edited Apr 20, 2010 at 9:38 AM by rmaclean, version 2

Comments

No comments yet.